Posté le 2009-08-09 01:07:44  

Re: Technorati?

bonjour a tous,
je vais vous expliquez se qu'il vien de m'arriver.
j'ai fait l'aquisition d'un jumper 2.5D de 1995 il y a 3 mois.
depuis a peut pres 1 mois et demi j'ai un probleme.
sa a comencer que je suis tomber en panne seche de gazoil. pas de probleme, j'ai mi du gazoil et c'est repartit. 40 kms plus tard au bout d'une semaine car je ne men sert pas beaucoup, je demarre mon camion comme dab et je part. 200 metres plus loint il s'etouffe et calle !!! j'insiste un peu pour redemarer mais pas asser de baterie donc ont tire avec un autre vehicule et il redemare. je le pose et je change pour comencer la baterie + alternateur. C T le fil d'exitation d'alternateur qui été coupé et enpecher le bon fonctionnement de l'alternateur (merci au mecano qui a trouver la panne car meme chez citroen, ils non rien vue !!! (enfin bref), a se moment la, j'ai de la baterie qui tien le coup mais au moment de vouloir remetre le camion en route, il a falu le reamorcer pour quil demarre. au bout de 20 secondes, il commence a brouter, sétouffe puis calle:cry: je reamorce et recomence 2 ou 3 fois et apres il marche corectement. une foi le camion bien refroidi, donc apres 5 ou 6 heurs sa recomence. par la suite je me suis rendu compte que le camion fumé blanc tant quil ne marche pas corectement. donc ont se dit quil y a une prise d'aire dans le gazoil, et donc apres multiple tentative de reparation(changement de filtre joints etc...), j'ai obter pour changer le sisteme:ange: donc j'ai suprimer le filtre d'origine qui dailleur est tres mal placer et j'ai mis un filtre a essence gros debit avec une poire d'amorssage plus des durite renforcer. maintenant du reservoir a la pompe de gazoil, tout est neuf. mais surprise, sa continu !!!:( :( :(
a se jour, je demarre mon camion apres avoir amorcer et au bout de 20 sec, il boite je pompe un peu avec la poire et il ne calle pas, et une foi quil est chaud sa marche et il ne fume plu ni de petit petarade de prise d'aire.( limite sa marche comme un neuf ):)
j'ai lu sur un forum que lon pouver suprimer le rechaufeur de gazoil. ( C la prochaine etape ) !!!
un copain a ue le meme probleme et C T le joint de reservoir, ont le control tout simplement en faisant le plein dans le reservoir( si sa marche C que C sa ), je teste sa demain  :sol:
SI IL Y A UN SAUVEUR POUR ME DONNER UNE IDEE JE VOUS EN REMERCIE CAR APRES C 2 DERNIERE TENTATIVE, JE NE C PLU QUOI FAIRE .
merci a vous tous. seb.


problème d'arrivé de gazoil a froid sur jumper 2.5D Forum Mecanique-Electronique

Re: Technorati?

Posté le 09-08-2009 à 01:17:44  

Re: Technorati?

j'ai oublier de preciser que entre temp, je me suis rendu compte que la pipe d'admission ne tener plu que par un ou 2 vis. bien entendu, jen ai remi ou je pouver car il y en a 4 a extraire puisqu'ils étaient casser dedant. il tourne beaucoup mieu depuis malgré cette panne quil me reste !!!
je me demande dailleur si sa ne serer pas sa la panne.
je ne pense pas mais bon peut etre que quelqun d'entre vous poura me dire. je compte le faire de toute facon mais bon j'aimerais bien des avis avant car si je doit changer la pompe, je ferai tout en meme temp.
merci encore.


Posté le 09-08-2009 à 08:14:06  

Re: Technorati?

Bonjour,
a lire ton message  le probleme se pose uniquement quand le moteur est froid c'est adire apres une pose de 5 a 6heures, et il faut que tu pompe la poire pour qu'il demare:
Il faut verifier ton circuit de GO , c'est que tu as une prise d'air queques part sur ce circuit de carburant
tu verfie toute la canalisation d'arriver de gazoil du reservoir jusqua sortie vers retour filtre.
 ;)


Posté le 09-08-2009 à 12:13:44  

Re: Technorati?

bonjour amar96,
je ne comprend pas quand tu dit (jusqua sortie vers retour filtre).
j'ai tout changer de la sortie de reservoir jusqu'a la pompe. j'ai mi un filtre a essence gros debit plus la poire plus durite neuve, donc impossible de se coté d'avoire une prise d'aire. j'attend quil arrete de pleuvoire pour suprimer le rechaufeur de gazoil. j'ai vu sur un forum que sa pouver etre sa. mais je doute fortement. je me demande si c pas la pompe qui reste ouverte et que le gazoil coule en continue dans le moteur.


Posté le 09-08-2009 à 12:19:00  

Re: Technorati?

Peut tu nous mettre une photo du filtre(a essence) que tu as placer


Posté le 09-08-2009 à 12:39:58  

Re: Technorati?

voila


Posté le 09-08-2009 à 12:41:45  

Re: Technorati?



Voila ! quoi


Posté le 09-08-2009 à 12:43:04  

Re: Technorati?

sa ne marche pas


Posté le 09-08-2009 à 12:43:44  

Re: Technorati?

100_2178.JPG1.


Posté le 09-08-2009 à 12:47:26  

Re: Technorati?

quand j'ai fait se branchement, sa a marcher une foi. apres rebelote


Posté le 09-08-2009 à 12:49:31  

Re: Technorati?

Le filtre que tu as placer est ce qu'il est equipe d'un claper antiretour ,


Posté le 09-08-2009 à 12:52:22  

Re: Technorati?

non mais la poire oui


Posté le 09-08-2009 à 13:17:03  

Re: Technorati?

Ton reservoir (reniflard) n'est pas obstrue ou bouche ?


Posté le 09-08-2009 à 13:21:08  

Re: Technorati?

le gazoil arrive tres bien mais un copain a ue le meme probleme et il ma dit de faire le plein du reservoir pour voire . il me dit que si sa marche avec le plein c que c le joint superieur de reservoir et foutu. lui, il a siliconner et depuis, sa marche.


Posté le 09-08-2009 à 13:22:09  

Re: Technorati?

et le reniflard, il se trouve ou?


Posté le 09-08-2009 à 13:22:53  

Re: Technorati?

tempete111 a écrit :

le gazoil arrive tres bien mais un copain a ue le meme probleme et il ma dit de faire le plein du reservoir pour voire . il me dit que si sa marche avec le plein c que c le joint superieur de reservoir et foutu. lui, il a siliconner et depuis, sa marche.



c'est une bonne piste essaye, et tiends nous ua courant


Posté le 09-08-2009 à 13:25:02  

Re: Technorati?

ok


Posté le 09-08-2009 à 14:00:02  

Re: Technorati?

tempete111 a écrit :

et le reniflard, il se trouve ou?



Il se trouve au niveau du remplissage du reservoir61751200%5B1%5D


Posté le 09-08-2009 à 14:03:49  

Re: Technorati?

http://images.forum-auto.com/m [...] 5B1%5D.jpg


Posté le 09-08-2009 à 14:04:07  

Re: Technorati?

je v voir sa, merci


Posté le 09-08-2009 à 14:32:39  

Re: Technorati?

pas de reniflard au niveau du bouchon de remplissage de reservoir.


Posté le 09-08-2009 à 14:56:19  

Re: Technorati?

Une autre possibilite, si tu enleve  le bouchon de remplissage de GO (tu laisse ouvert ton reservoir )est ce que c'a regle le probleme


Posté le 09-08-2009 à 15:10:43  

Re: Technorati?

j'ai essayé, j'ai l'impression qu'il se d'esamorce plus vite. la poire reste mole et ont entend le retour


Posté le 09-08-2009 à 15:14:03  

Re: Technorati?

tempete111 a écrit :

j'ai essayé, j'ai l'impression qu'il se d'esamorce plus vite. la poire reste mole et ont entend le retour



Donc la poire n'est pas equipe d'un antiretour, ainsi que le filtre !
tu aurais du laisser le support filtre d'origine qui est prevu pour ca (equipe d'un antiretour)


Posté le 09-08-2009 à 15:33:36  

Re: Technorati?

si la poire un un anti retour. je pense quil y a un clapet sur la pompe a gazoil pour le retour au reservoir. il doit rester ouvert ou alors c que le reservoir a une fuite au joint . je vais allé faire le plein pour voire si c sa et je vous tien au courant.


Posté le 09-08-2009 à 15:55:28  

Re: Technorati?

bon, je vien d'allé voire de nouveau avant de prendre la route (se qui es impossible maintenant car c de pire en pire) il ne tien plus du tout la pression !!! j'ai debrancher la durite a l'entrée de la pompe a gazoil et boucher. j'ai amorcer pour voir si jusque la la pression tener. oui la pression tien donc il y a bien un claper enti retour sur la poire. le probleme es donc de la pompe. ou plutot du retour, il doi y avoir un claper pour le retour dans la pompe a gazoil qui reste ouvert donc impossible de rester en pression. je ne c pas si sa se repar ou si il faut changer la pompe.


Posté le 09-08-2009 à 16:06:37  

Re: Technorati?

La pompe elle se repare, mais avant de lancer la reparation il serai preferable d'acheter une d'occas ca te reviendrai moins cher.
As tu verifier le boulon du tuyaux d'arriver GO sur la pompe , peut etre les  2 joints en cuivre qui sont Hs
A+


Posté le 09-08-2009 à 16:08:57  

Re: Technorati?

aucune fuite aparente mais ont entend bien le carburant qui retourne dans le reservoir quand ont amorce


Posté le 09-08-2009 à 16:13:19  

Re: Technorati?

tempete111 a écrit :

aucune fuite aparente mais ont entend bien le carburant qui retourne dans le reservoir quand ont amorce



Si le clapet antiretour est etanche le go ne devrait pas retourner au reservoir !
Donc poire HS


Posté le 09-08-2009 à 16:14:45  

Re: Technorati?

non il retourne par le retour est pas l'arrivée


Posté le 09-08-2009 à 16:16:26  

Re: Technorati?

tout fonctionne corectement jusqu'a la pompe.


Posté le 09-08-2009 à 16:17:00  

Re: Technorati?

tempete111 a écrit :

non il retourne par le retour est pas l'arrivée


Je n'ai pas comprisa3quattros-line:11


Posté le 09-08-2009 à 16:18:01  

Re: Technorati?

le probleme c que le go reste pas en pression dans la pompe et le go retourne au reservoir par le retour.


Posté le 09-08-2009 à 16:18:50  

Re: Technorati?

il y a bien un retour sur une pompe


Posté le 09-08-2009 à 16:19:47  

Re: Technorati?

tempete111 a écrit :

le probleme c que le go reste pas en pression dans la pompe et le go retourne au reservoir par le retour.



Si moteur a l'arret il doit reste en pression sur la pomme