Posté le 14-10-2007 à 10:32:56  

Re: Technorati?

Bonjour , voici mon problème je possède un Renault Mégane senic 19000 dci de 2002 et depuis 3 semaine j’ai remarquer que le matin le plus souvent ou âpres un arrête prolonger du moteur quelle ne voulais pas démarrer du premier coup en consultant divers forum je me suis aperçus que certaine personne avais problème avec la pompe de gavage âpres avoir lus sa moi et effectivement remarquer ce matin que l’lorsque j’ai tourner contacte je n’ais pas entendu la pompe tourner donc j’ais réenclencher deux trois fois contacte et elle a démarrer âpres que la pompe a bien voulus tourner la question que je me pose est ce que sa pourrais être le filtre a carburant qui est encrasser ? Et qui créerais ce problème ou bien mauvais contacte ou ses cette pompe qui me signale quelle va bientôt rendre l’âme ? Pourriez-vous me dire ou exactement elle se trouve ? Un grand merci d’avance si quelqu’un a eu ce problème ce qui est étrange c’est que certain jour rien sa démarre Nikel ….


pompe gavage renault megane senic 1900 dci ... Forum Mecanique-Electronique

Re: Technorati?

Posté le 14-10-2007 à 18:40:40  

Re: Technorati?

bonjour
j'ai eu le meme problememe sur mon scenic dci de 2001, le coupable etait le relais de gestion moteur. dans la boite a fusible derriere la batterie, il y a 3 gros relais de couleur differentes et 4 petit relais noirs. le premier petit relais en partant du parebrise alimente la pompe de gavage, le deuxieme  relais la gestion moteur, ces deux relais sont indispensable au demarrage du moteur, le troisieme alimente un des trois thermoplongeurs et le quatrieme l'embrayage pour le compresseur de la clim.
ces relais ont dendance a coller a froid avec le temps, tu peux faire un petit test qui ne coute rien, cas 1 repere la place de chaque relais et inverse le premier relais noir (pompe de gavage) avec le n°4(embrayage clim), et essaye quelque jours.
si le probleme persiste cas 2, remettre les relais a leur place respective et refait  la meme manip en inversant le relais de gestion moteur avec le relais de clim.
si tu n'as plus de probleme avec le cas ou deux le relais defecteux serra a la place du relais de clim. pour info un relais coute une vingtaine d'euros.



Posté le 18-10-2007 à 19:30:12  

Re: Technorati?

Bonsoir un grand merci pour ta réponse je viens à l’ instant d’effectuer l’inversion de celui de la clim avec celui pompe de gavage demain matin on verra bien essayerai comme tu me le conseille quelque jour et essayer  d’inverser avec celui de gestion moteur si pas résultat je profite pour te demander la durée de vie des bougies préchauffage ? Moi 150 000 km et j’ai racheté le véhicule d’occasion qui avais 120 000 km mais je ne sais pas si on avait déjà changé les bougies qui pourrais peut être la cause du problème du démarrage à froid ?? Enfin une solution à la fois je te tiens au courant grand merci encore pour ta réponse.


Posté le 26-10-2007 à 11:36:39  

Re: Technorati?

salut le problème venais bien du relais celui gestion moteur le deuxième en partant du haut un grand merci a toi santana6

Mr bob .


Posté le 28-12-2008 à 15:17:10  

Re: Technorati?

Excellent message de santana6!

Je viens de permuter 2 relais et 1er demarrage facile. Merci.

Avais memes symptomes depuis 2 mois, prechauffage qui se faisait pas du tout ou trop furtivement. Renault qui m'a changé les bougies de préchau puis une pièce servant à relever la température de bougie. Je ne sais pas comment je dois leur demander s'ils me remboursent pour ces trucs inutiles qu'ils ont fait. Les connaissant ils vont dire que c'etait necessaire, la preuve elle démarre bien votre voiture maintenant mon bon monsieur...

Comme j'ai tatonné un peu (cerveau ralenti, -5 degrés dehors ce matin...), j'ai en réalité échangé les "2ème et 3ème relai" au lieu du "2ème et 4ème". Ca a quand meme démarré tout de suite, je vais quand meme rectifier pour la forme.


Posté le 19-12-2009 à 21:41:30  

Re: Technorati?

Bonjour

Ça m'intéresse car j'ai un problème qui pourrait s'apparenter à celui-ci.
Ça sert à quoi le relais de gestion moteur ? Il agit sur quoi au niveau du démarrage ?


Posté le 19-12-2009 à 22:08:16  

Re: Technorati?

ansrick a écrit :

Bonjour

Ça m'intéresse car j'ai un problème qui pourrait s'apparenter à celui-ci.
Ça sert à quoi le relais de gestion moteur ? Il agit sur quoi au niveau du démarrage ?



Bonjour
le relais gestion moteur alimente entre autre le calculateur mais il alimente aussi le relais pompe de gavage donc si l'un des deux pose probleme, pas de démarrage


Posté le 19-12-2009 à 22:52:12  

Re: Technorati?

Merci fabrice78

Quand je mets le contact, j'entends bien un petit gazouilli côté passager que j'attribue (vu mes connaissances limitées en méca) à un bruit de ventilo habitacle poussif.
Pour toi, ce serait la pompe de gavage qui tourne ? et donc qui fonctionne ? et donc pas de pb de relais de cette pompe ? Car je l'ai échangé avec d'autres relais sans plus de réussite.


Posté le 20-12-2009 à 02:04:20  

Re: Technorati?

Bonjour
Oui c'est bien la pompe de gavage que tu entends en mettant le contact!


Posté le 26-01-2010 à 21:50:24  

Re: Technorati?

bonsoir mes amis vous savez même une pompe qui tourne  ou fonctionne  peut être défaillante en plus ca ne vous prévient pas  moi par exemple il vient de m'arriver ce genre de petit souci ma femme prend la voiture le matin pour aller mener mon garçon a l'école le midi je l'a prend pour aller rechercher  mon garçon mal de chien a démarrer et juste après le diner plus rien de rien ma pompe tourner mes rien alors moi ce que j'ai fait
1) démonte puits de jauge  dans le réservoir (en dessous des sièges arrière pas  galère a faire)
2)prenez le puits de  jauge et souffler dans  le bout de tuyau de couleur vert qui est sur le puits de jauge et idem  pour le rouge (retour)
3)prenez cette fois ci le tuyau vert mais qui part du réservoir au moteur (normalement il est sous vos yeux ) si en soufflant vous  voyez le gazole revenir par le tuyau rouge  c'est normal c'est que  votre système n'est pas boucher (tant mieux)
4)maintenant pour voir si votre pompe de gavage est en bonne état mettez du gazole dans un bidon de 5 l coupé le a moitié pour vous faire un bac ou autre ensuite plongez votre  tuyau vert qui arrive au puits de jauge et dite a un ami ou quelqu'un d'autre de mettre le contact normalement le gazole doit être aspiré essayer l'autre tuyau rouge mais  cela  m'étonnerai guère car c'est un retour mais c'est on jamais
5)ATTENTION maintenant si votre pompe tourne et n'aspire pas le gazole et bien tous  simplement votre pompe est secouer dans ce cas il faut la démonter franchement  avec une bonne motivation ce n'est pas  galère
la pompe sur les renault scénic année 2001 se trouve sur le longeron droit c'est  un long cylindre argenté ou couleur alu comme vous voyer cout de la pompe 325 euros + bougie préchauffage

encore une toute petite chose repéré surtout bien de quelle coté est le + sur votre pompe et la couleur du fil c'est 2 petite vis de 8 mm voila mes amis j'espère que cela vous aidera  a très bientôt  toutes mes amitié dede


Posté le 09-02-2010 à 15:21:28  

Re: Technorati?

santana6 a écrit :

bonjour
j'ai eu le meme problememe sur mon scenic dci de 2001, le coupable etait le relais de gestion moteur. dans la boite a fusible derriere la batterie, il y a 3 gros relais de couleur differentes et 4 petit relais noirs. le premier petit relais en partant du parebrise alimente la pompe de gavage, le deuxieme  relais la gestion moteur, ces deux relais sont indispensable au demarrage du moteur, le troisieme alimente un des trois thermoplongeurs et le quatrieme l'embrayage pour le compresseur de la clim.
ces relais ont dendance a coller a froid avec le temps, tu peux faire un petit test qui ne coute rien, cas 1 repere la place de chaque relais et inverse le premier relais noir (pompe de gavage) avec le n°4(embrayage clim), et essaye quelque jours.
si le probleme persiste cas 2, remettre les relais a leur place respective et refait  la meme manip en inversant le relais de gestion moteur avec le relais de clim.
si tu n'as plus de probleme avec le cas ou deux le relais defecteux serra a la place du relais de clim. pour info un relais coute une vingtaine d'euros.

salut. Même problème que beaucoup d'autres. Ma scénic ne veut plus demarrer! Dans le doute, je change le filtre à gasole, et elle ne démarre pas mieux. Je démonte, remonte le filtre,écoute bien si j'entends un bruit lors de la mise du contact>...et j'entends effectivement un léger, je dis bien léger bruit,qui dure trente secondes... bref. Après plusieurs tours de clé, j'entends cette fois très nettement le remplissage : Démarrage impeccable; Trop heureux, je pars en balade sur 50 kilomètres, puis roule normalement jusqu'à hier, où rebelote, elle ne veut rien savoir! j'entends bien le petit bruit, donc le contact electrique se fait,mais je pense que malgré tout, la pompe ne tourne pas. Il me reste donc la pompe de gavage à verifier?! . Mais où est-elle exactement située? Ma voiture est bien sur tombée en panne loin de chez moi, il fait froid( deux degrés), et j'aimerai ne pas avoir à trainer dans la rue sous la voiture trop longtemps. Pouvez-vous me guider?
 Sinon, j'insiste. Bravo pour les diverses explications qu'on retrouve sur le forum. Toujours clair et précises.(Je sais que ça prend du temps);



Posté le 14-02-2010 à 20:36:06  

Re: Technorati?

bonsoir a tous une question il y a t il une pompe de gavage su une megane2 dci 120 ma voiture ne veu plus demarrer et aucun defaut a la valisse merci de votre aide


Posté le 18-10-2010 à 08:39:09  

Re: Technorati?


Edition rapide Annuler l'édition rapide

Bonjour à tous,
J'ai le même problème avec ma megane DCI 2001( RTX grandtour), le diag. de Renault annonce que  la pompe carburant (325€)  est gripppée. Je voudrais la changer, mais malgré les précisions trouvées sur le forum, je ne la trouve pas. Faut il mettre la voiture sur un pont pour la localiser ?  Merci de votre aide, photos appréciées.

DThx


Posté le 18-10-2010 à 11:53:30  

Re: Technorati?

Bonjour à tous. Ca y est, j'ai attaqué le problème à la source. La voiture tractée, puis mise sur cales, ma nouvelle pompe de gavage entre les dents(achetée d'occase' sur internet je précise),je me suis glissé sous la voiture au niveau de la roue avant gauche(préalablement démontée)pour extirper cette maudite pompe. Le problème n'est pas de débrancher les durites ,opération facile grâce aux connexions adaptées, le plus dure est de déloger la pompe,tellement bien insérée dans le chassis( merci Renault). En désespoir de cause, après la méthode douce infructueuse, il m'a fallu jurer et arracher la pièce aux entrailles de la bête, au risque de tout abimer!!Quoiqu'il en soit, une fois extirpée, le reste est un jeu d'enfant. J'ajoute que j'avais débranché mes durites côté filtre à gasole, pour avoir du mou, car c'est bien le problème: les trois durites, même si elles sont en caoutchouc, sont assez rétives, résistantes à la torsion.
 Je n'ai plus qu'a vous faire partager le plaisir d'entendre le doux bruit du gavage, au moment du démarrage, et du soulagement d'avoir acheté cette pompe d'occasion sans garanti mais à maigre cout.Depuis, je roule...


Posté le 18-10-2010 à 12:45:39  

Re: Technorati?

trismus a écrit :

Bonjour à tous. Ca y est, j'ai attaqué le problème à la source. La voiture tractée, puis mise sur cales, ma nouvelle pompe de gavage entre les dents(achetée d'occase' sur internet je précise),je me suis glissé sous la voiture au niveau de la roue avant gauche(préalablement démontée)pour extirper cette maudite pompe. Le problème n'est pas de débrancher les durites ,opération facile grâce aux connexions adaptées, le plus dure est de déloger la pompe,tellement bien insérée dans le chassis( merci Renault). En désespoir de cause, après la méthode douce infructueuse, il m'a fallu jurer et arracher la pièce aux entrailles de la bête, au risque de tout abimer!!Quoiqu'il en soit, une fois extirpée, le reste est un jeu d'enfant. J'ajoute que j'avais débranché mes durites côté filtre à gasole, pour avoir du mou, car c'est bien le problème: les trois durites, même si elles sont en caoutchouc, sont assez rétives, résistantes à la torsion.
 Je n'ai plus qu'a vous faire partager le plaisir d'entendre le doux bruit du gavage, au moment du démarrage, et du soulagement d'avoir acheté cette pompe d'occasion sans garanti mais à maigre cout.Depuis, je roule...





  avant droite tu veux dire ??  coté passager quoi !!!;)


Posté le 29-03-2011 à 13:44:00  

Re: Technorati?

Bonjour, vous trouverez des pompes de gavages pour Renault et autres a prix cassés chez:prixstars.com