Posté le 12-06-2006 à 13:12:56  

Re: Technorati?

Voilà je roulais normalement et j'ai débrayer pour passer une vitesse: la pédale ne remonte pas, donc je reste ua point mort....

J'arrète la voiture, passe la 1 et embrayage en levant la pédale à la main : la boite reste très souple, le rapport n'est pas "locké" par l'embrayage.


Que m'arrive - t il encore?


PEUGEOT 605:Ma pédale d'embrayage ne revient pas Forum Mecanique-Electronique

Re: Technorati?

Posté le 12-06-2006 à 13:15:51  

Re: Technorati?

Tu as peut être le câble qui est cassé ?


Posté le 12-06-2006 à 13:18:27  

Re: Technorati?

C'était pas hydraulique sur les 605 ?

Quel moteur ?:voyons:Que je vérifie...


Posté le 12-06-2006 à 13:21:12  

Re: Technorati?

C'est hydraulique d'après moi. Jvais vérifier sur la RTA.

C'est un XUD11A


Posté le 12-06-2006 à 13:22:49  

Re: Technorati?

Si c'est hydraulique ça doit être l'emmeteur a mon avis...


Posté le 12-06-2006 à 13:23:31  

Re: Technorati?

Ca se chiffre combien? Dur d'intervention?


Posté le 12-06-2006 à 13:26:07  

Re: Technorati?

Si c'est ça en général ça se fait assez bien...
Tu as bien la revue technique:hum:

Le plus embétant c'est de purger...


Posté le 12-06-2006 à 13:27:29  

Re: Technorati?

En comparaison car je n'ai pas trouvé ton modèle, celui de la Vectra fait dans les 110 €...

Ca se trouve aussi en casse...:bah:

Pas trop dur à remplacer...:non:


Posté le 12-06-2006 à 13:28:05  

Re: Technorati?

Je l'ai mais je la retrouve plus là!  :p

J'aurais peut-etre pas du m'arrêter et emboutir le mec devant pour défaillance technique.


Ca me gave, ça sent le truc difficile d'accès et où il faut s'outiller sévèrement.


Posté le 12-06-2006 à 13:29:35  

Re: Technorati?

Outilleé non pas forcément mais des fois c'est assez coriace, les picasso par exemple des fois c'est un peu ch.ant...


Posté le 12-06-2006 à 13:31:15  

Re: Technorati?

Monsieur S a écrit :

Je l'ai mais je la retrouve plus là!  :p

J'aurais peut-etre pas du m'arrêter et emboutir le mec devant pour défaillance technique.


Ca me gave, ça sent le truc difficile d'accès et où il faut s'outiller sévèrement.


Non, c'est la purge qui est plus délicate...:oui:

Mais tu peux la faire au pied comme indiqué dans la RTA... Cela marchera... C'est le même principe que pour les freins !:oui:


Posté le 12-06-2006 à 13:31:31  

Re: Technorati?

Merci tech, didier pour ces réponses rapides :)! JE vous donne du nouveau dès que je remet la main sur la RTA.


Posté le 12-06-2006 à 14:20:55  

Re: Technorati?

didier_riguelle a écrit :

C'était pas hydraulique sur les 605 ?



C'est pour celà que j'ai émis une réserve.  ;)


Posté le 12-06-2006 à 14:31:49  

Re: Technorati?

Fifik a écrit :

C'est pour celà que j'ai émis une réserve.  ;)


C'était donc ça, l'emploi du 'peut-être' !:d


Posté le 12-06-2006 à 14:34:37  

Re: Technorati?

didier_riguelle a écrit :

C'était donc ça, l'emploi du 'peut-être' ! :d


Yes.  ;)


Posté le 12-06-2006 à 18:29:04  

Re: Technorati?

c'est pas hydraulique sur ce modèle!!!!


Posté le 12-06-2006 à 18:39:07  

Re: Technorati?

Monsieur S a écrit :

c'est pas hydraulique sur ce modèle!!!!


Ton câble est cassé ?

Il fait bouger la fourchette de la boîte ?:voyons:

Si oui, c'est la butée qui est passée au travers !:peur:


Posté le 12-06-2006 à 18:39:19  

Re: Technorati?

Si c'est pas hydraulique alors il s'agit donc de démonter ta boite si c'est pas le cable.
Une petite appartée, pour un émetteur hydraulique je suis aller voir en casse pour ma renault 21 2L turbo et j'en ai pris un qui ressemblé au miens mais qui n'est pas un de 21 et hop.Coup de l'opération 30€ et de l'huile de coude.


Posté le 12-06-2006 à 18:47:31  

Re: Technorati?

:beuh:T'es sûr? Il suffit de regarder sous le capot si tu as un cable ou pas ça se voit bien normalement.

Sinon moi je l'ai fais sur ma 80 et franchement tu t'inquette pour rien ça va vraiment tous seul sur l'Audi tu démonte la tablette sous le volant tu vire la goupille sur l'axe, tu vire l'axe ensuite l'emmeteur tiens avec 2 vis BTR tu débranche le tuyau qui l'allimente (tu tire dessus il n'y a même pas de colier) et tu enleve le tuyau qui envoie le liquide (petite vis comme les tuyaux de freins sur le maitre cylindre les mêmes) et ça y est tu le sort.

Aprés tu récupére la petite chappe (tu compte le nombre de tours ça régle la hauteur de ta pédale tu remonte à l'inverse du démontage) et tu purge encore plus simple que les freins il suffit d'être deux un mec mets la pédale au plancher et tu ouvre la vis de purge sur le recepteur, tu la referme le mec reléve la pédale à la main et rapuis et toi tu rouvre et ainsi de suite jusqu'a ce que la pédale remonte d'elle même, ne soit pas élastique et qu'il n'y est plus de bulles d'air qui sorte.

Moi le miens commencer a sointer j'avais une trace de liquide sous les pédales (légére) sur le coup j'ai eu peur j'ai cru que mon radiateur de chauffage était HS mais non c'était juste l'émmeteur qui commencer à fuir, pour le prix avec 35% de remise environ 75 € sur l'Audi.

Sinon ce que tu peux commencer par faire c'est une bonne purge il y à peut être une bulle d'air ou si ton liquide de frein est vieux et bien il peut être charger d'eau et avec les fortes chaleurs actuelle + la chaleurs du moteur ça à pu faire transformer l'eau en gaz dans le circuit et donc la pédale n'es pas revenu.

Sinon si t'es vraiment sur que c'est un cable ben ça se gatte si c'est pas le cable qui est cuit :/  si tu vois ce que je veux dire.


Posté le 13-06-2006 à 11:03:08  

Re: Technorati?

Des spécialistes 605 m'ont affirmé que ma commande se fait par cable, sur mon modèle.

Donc soit le cable à lacher, soit la lisaison a la pédale.. soit c'est grave, d'après tes dires AUDI80.

Je vais déjà la tracter en bas de chez moi.

Ce cable je suppose est difficile d'accès et d'implantation?


Ce doit etre le cable qui est pas très loin du cable tachymetrique du compteur vitesse.

Ca sent la galère.  :non:


Posté le 13-06-2006 à 11:16:19  

Re: Technorati?

Ben déjà commence par regarder, ça se voit si c'est un cable ou pas quand même;).

Aprés un cable qui casse et qui débraye encore perso jamais vu:beuh:.

Donc si c'est bien un montage à cable perso je pense plus bon ba ça c'est la mauvaise nouvel l'embrayage cuit ou alors peut être le ressort dériére la pédale qui fait des siennes il faudrait jetter un oeil à ce ressort de pédale:oui:.


Posté le 13-06-2006 à 13:46:18  

Re: Technorati?

Bon le cable je le localise pas, il fait trop sombre. Il y a bien un ressort, j'ai pris en photo le mécanisme. Et il a l'air bien à sa place.

photo00076vw

photo00119ke

photo00098sf


Posté le 13-06-2006 à 14:56:00  

Re: Technorati?

J'ia bien localisé le cable dans le compartiment moteur.


Posté le 13-06-2006 à 15:44:57  

Re: Technorati?

Ici une photo où on devine le mécanisme.


photo00161ws

Soucis localisé. C'est l'axe indexeur en bout de cable qui s'accroche sur le crochet de la pedale d'embrayage, qui est cassé.


photo00228dr

Et je suppose que cette pièce blanche ets solidaire du cable.

J'ai parcouru un peu le chemin ça a l'air casse-bonbon à passer.:pfff:


Posté le 13-06-2006 à 22:01:14  

Re: Technorati?

embrayage3ns

Je dois acheter le lot...

Ou bien en prendre un à la casse....? COmbien ça coute chez peugeot?


Posté le 14-06-2006 à 11:50:15  

Re: Technorati?

Salut je pense que ça se détaille chez Peugeot ça doit être monter sur une tige filtée je pense, passe leurs un coup de fil pour savoir le prix;).


Posté le 14-06-2006 à 22:03:09  

Re: Technorati?

ALors ca n'est pas détaillé et il faut acheter le cable en entier.

Ca vaut entre 20 et 30€ en grande surface auto, a titre indicatif:) ! Merci Wilf.


Posté le 16-06-2006 à 22:51:01  

Re: Technorati?

Suffit de connaitre sa boite... Moi j'ai une BE3.

Le cable chez peugeot revient a 65€.

Jsuis passé chez AD et dans leur cataloque fournisseur TRW, pas de 605 peugeot!!!

j'appelerai chez un autre AD...

Et chea AUTOBACS les commandes partiront lundi je suis arrivé tard, donc je passerai lundi si j'ai rien d'ici là. Il compte commander, si leur fournisseur à ça "SIEM" est le fournisseur.


Chaque fois que je cherche une pièce pour ma 605 c'est la misère on dirait...


Posté le 16-06-2006 à 22:52:54  

Re: Technorati?

Monsieur S a écrit :

Chaque fois que je cherche une pièce pour ma 605 c'est la misère on dirait...



Il y a des voitures comme ça. :/  
Bonne chance pour la suite.


Posté le 19-06-2006 à 20:53:08  

Re: Technorati?

La XM a un cable a tendeur manuelle (du moisn sur toutes les injection que j'ai vu, pas de D a la casse).

J'ai récupéré celui d'une 605 essence qui d'après l'équipement devait etre SL ou SR, pas de turbo apparent. Donc a priori boite BE3 comme moi vu l'année de la sellerie (velours épais).

J'ai pu le monter, mais j'ai les mains chiffonées! 8€le cable à la casse. 65 neuf Peugeot. 77€ chez AD.